原创

composer Could not find package

参考:https://blog.csdn.net/bluehire/article/details/81530747

老哥说的的确有用,改回去就行了:

/www/wdlinux/phps/73/bin/php /www/wdlinux/phps/73/bin/composer.phar config repo.packagist composer https://packagist.org
/www/wdlinux/phps/73/bin/php /www/wdlinux/phps/73/bin/composer.phar require patrickschur/language-detection
温馨提示:
本文最后更新于 2020年12月07日,已超过 536 天没有更新。若文章内的图片失效(无法正常加载),请留言反馈或直接联系我
正文到此结束
该篇文章的评论功能已被站长关闭
本文目录